アイサンテクノロジー株式会社 アトムスパークへ

Ver2.1をインストールしたら「旧バージョンのHASPが・・・」とエラーになり起動できません。

Ver1.1からのバージョンアップだと、HASPキーも更新しなければなりません。INFITNIY2が届いた時にUSBメモリが入ってなかったでしょうか?その中にHASP番号と同じEXEファイルがありますので実行し、HASPの更新をお願いいたします。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk