アイサンテクノロジー株式会社 アトムスパークへ

VCREDIST2005 セキュリティ更新プログラム」のインストールをすると「Command line option syntax error.Type Command/?for Help.」と出てインストール出来ない。

ログインユーザ名が全角でした。半角名のユーザを追加してインストールをお願いいたします。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
他にご質問がございましたら、リクエストを送信してください

コメント

Powered by Zendesk